Depend on RBIntegrations 0.5b1

Review Request #8854 — Created March 27, 2017 and submitted

brennie
Review Board
release-3.0.x
8853
54c5520...
reviewboard

We are now depending on the rbintegrations package for third party
integrations.

setup.py develop worked with rbintegrations pre-installed.

chipx86
  1. Ship It!
  2. 
      
brennie
Review request changed

Status: Closed (submitted)

Change Summary:

Pushed to release-3.0.x (ac2767e)
Loading...