rename 'rb' -> 'rbtool'

Review Request #3737 — Created Jan. 10, 2013 and discarded

mw_triad
RBTools
api
rbtools
Rename 'rb' to 'rbtool' to avoid conflict with lrzsz package in Fedora.
Linux.
reviewbot
  1. This is a review from Review Bot.
      Tool: PEP8 Style Checker
      Processed Files:
        setup.py
      Ignored Files:
    
    
  2. 
      
chipx86
  1. We've gone with the name 'rbt'. It's already upstream. Thanks though!
  2. 
      
MW
Review request changed

Status: Discarded

Loading...